Hora: 05-29-2017, 10:20 AM ¡Hola, Invitado! (Iniciar sesiónRegístrate)





Vota por Minekkit en 40servidoresmc Lista de servidores de Minecraft en español


Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Tengo un problema
05-01-2017, 12:37 AM
Mensaje: #1
Tengo un problema
Hola gente.
Hoy les quiero contar un problema que me sucedio hace un rato, cuando intento ingresar al server me aparece "IP SOSPECHOSA". Hago todo lo que me pide hacer, agregar el server, actualizar lentamente, etc.
Ya no se que hacer, si me pueden ayudar lo agradeceria mucho

Salu2

[Imagen: gTaI0bX.jpg]
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-01-2017, 01:05 AM
Mensaje: #2
RE: Tengo un problema
Hola amigo :'D , bueno tienes que hacer los pasos cada 5 sec hace uno , y al hacerlos espera 8 sec por los intentos y despues te dejra entrar

Decime si entendiste jaja

Saludos

[Imagen: 10far03.gif]


[Imagen: dVrxFVe.png]
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-01-2017, 01:27 AM
Mensaje: #3
RE: Tengo un problema
No Se si no entendi bien o no me funciono xddd

[Imagen: gTaI0bX.jpg]
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-01-2017, 05:09 AM (Este mensaje fue modificado por última vez en: 05-01-2017 05:29 AM por CondeGuzman.)
Mensaje: #4
RE: Tengo un problema
Hola amigos, pues la verdad, tengo el mismo problema, NO puedo entrar al servidor. Se queda en: Iniciando Sesión.... Resuelvan el problema porfavor.

Saludos

[Imagen: 7f3bb070a7ed6b0015c0ceea444566a2o.png]

-----------------------------------------------------------------------------------------------------------

[Imagen: 650evk.jpg]
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-01-2017, 08:39 AM
Mensaje: #5
RE: Tengo un problema
Mate, a mi tmb me pasaba, es facil, tenes que hacer lo que te pide, luego de eso intenta entrar cada 8 segundos. A mi me salió eso y ya no me sale más con ese truco[/quote]

[Imagen: Ijpfjv6.gif]

[Imagen: LX756M6.png]

Firma By: Lisan900_
Vallan a esta página si me quieres pedir una firma: http://minekkit.com/foro/showthread.php?tid=14257

Yo les responderemos lo más antes posible
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-02-2017, 01:04 PM (Este mensaje fue modificado por última vez en: 05-02-2017 01:08 PM por zEliteX.)
Mensaje: #6
RE: Tengo un problema
Si no me equivoco es un antibot, niega la entrada de bots al servidor, si inicias muy rápidamente te detecta esto. Seguí los pasos, si no funciona espera 1 minuto y/o reinicia el launcher. (Creería que es por esto)

Espero haberte servido de ayuda, ¡Saludos cordiales!

[Imagen: giphy.gif]
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-02-2017, 07:57 PM
Mensaje: #7
RE: Tengo un problema
¿Se solucionó el problema con las soluciones de los usuarios? Avisen!

Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)